gpEasy cross site scripting web vulnerability

Vulnerability Laboratory Research Team publishes vulnerability details of the gpEasy 4.3 content management system which can be exploited by remote attackers without privileged user account and with medium or high user interaction.

For security demonstration or to reproduce the vulnerability follow the provided steps and information here – http://www.vulnerability-lab.com/get_content.php?id=1189

Leave a Comment

Your email address will not be published.

Scroll to Top